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The purpose of this document is to explain the use of the Postgraduate MS Word Template and
not the working of MS Word.

The template can be used by any person that has a basic knowledge of MS Word. However

adding additional sections with different headers/footers may require expert MS Word knowledge.

1.1 Before you start

e Ensure that the non-printing symbols  (on the Home tab) show on your screen so that can see
what is really going on. Click on File > Options.

Note: On the Display tab, select Show all formatting marks (unselect the other options). Also
select Update fields before printing (so that the fields are updated every time before you print).

Word Options (L2 [t

Py

General . .
={ Change how document content is displayed on the screen and when printed.

Display
Proofing Page display options
Save V| Show white space between pages in Print Layout view
V| Show highlighter marks
Language
V| show document tooltips on hover
Advanced
Always show these formatting marks on the screen
Customize Ribbon
Tab characters d
Quick Access Toolbar Spaces
Add-Ins Paragraph marks 1
Hidden text e
Trust Center Optional hyphens -
Object anchors N

| Show all formatting marks
Printing options

V| Print drawings created in Word
Print background colors and images
Print document properties
Print hidden text

V| Update fields before printing

Update linked data before printing

o Don't leave any empty paragraph marks. The only exceptions are - the empty paragraph
marks on the cover page; and one empty paragraph mark after each table.

o Only use page breaks for a new chapter.

e If there is a paragraph that should “hold hands” with the next paragraph, format it on the Home
tab > Paragraph Settings > Line and Page Breaks > Keep with Next.

e To toggle between All Caps and Small Caps, select the text and press Shift+F3
e For a non-breaking space press Ctrl+Shift+space

e Save as you type (Alt+f+s). Make regular backups! Not just on paper, but on the c-drive, and
usb-drives as well. Keep copies in different locations e.g. at work, home, on yourself etc.

e Use Ctrl+- for hyphenation as you type. MS Word will then use the appropriate -. This will
prevent sentences with long words from stretching out.



1.2 Save the template

e Save the template (.dotx file) in a folder of your choice where you will find it again.

1.3 Create a new document based on the template
(1) Go to the folder where the template was saved.
(2) Double click on the template. A new document is created, based on the template.

Note: You can now save the document as your master document. You can then either add new
content to the master; or copy text from previously created documents to the master (see
paragraph 1.4).

Note: Should you wish to create a separate chapter document, place the cursor before “Chapter 1”
and press Ctrl+Shift+Home > Delete to delete everything before Chapter 1.

1.4 What to do with my previously created documents

Note: It is recommended to first attach the template to your existing documents before copying
and pasting text to your master.

(1) Open the document that you want to format with the template.

(2) Word 2013: Click File > Options > Add-Ins > Manage:Templates > Go.

(3) Click on Attach... and select the template (from the folder where you saved it in).
(4) Ensure Automatically update document styles is selected.

(5) Click on OK.

Note: The template is now attached to your previously created document. You may now copy and
paste text from it to your master document.

1.5 Page layout

The page layout has already been set in the template and is: Margins (left 2.5cm, top 2cm, right
2cm, bottom 2.5cm); Paper (A4); Footer (2cm).

1.6 Section breaks and page numbering

e The template contains two section breaks that divide the document into three sections - Title
page (no page numbers); Table of contents: (iii,iii... page numbers); Chapters and rest of
document: (1,2,3... page numbers).

¢ Should you delete any of the section breaks the page numbering in the document will go
haywire. Therefore it is important to let the non-printing symbols display in order to see the
sections breaks.



1.7 Heading numbering

e Headings are automatically numbered when using the Heading 1 to Heading 5 styles. The
concept of heading numbers are: Heading 2 has two numbers e.g. 1.4; Heading 3 has 3

numbers e.g. 4.2.1; etc.

e Heading 1 won't print and is used to indicate the beginning of a new chapter.

e Heading 2 to Heading 5 will print and appear in the Table of Contents.

e If you have a heading that doesn’t contain a number, but should appear
Contents, apply the TOC_Heading style to that heading.

1.8 The different styles in the template

e Show/hide the styles with Ctrl+Shift+Alt+s

in the Table of

Style Description

Shortcut

Abbreviation Normal + Indentation hanging 5cm +
Line spacing single + Tabs 5cm left

Alt+v

Bibliography Normal + Alignment left

Alt+r

CaptionBot_TblFig Normal + Font bold + Indentation
- hanging 3cm + Alignment left +
Spacing (before 3pt, after 30pt)

Alt+c+b

Normal + Font bold + Indentation
CaptionTop_Tbl_Fig hanging 3cm + Alignment left +
Spacing before 12pt + Keep with next

Alt+c+t

CHAPTER Normal + Font (14pt, bold, all caps) +
Alignment left + Spacing after 18pt +
Keep with next

(Does appear in the TOC)

Footer (page number) Normal + Alignment centred +
Spacing after Opt + Line spacing
single

Footnote Reference

Normal + Font 8pt, Superscript

Footnote Text Normal + Font 10pt, Indentation
hanging 0.75cm + Line spacing single
+ Tabs 0.75cm left




Style

Description

Shortcut

HEADING O

Normal + Font (14pt, bold, all caps) +
Alignment left + Spacing after 18pt +
Keep with next

(Doesn't appear in the TOC)

Ctrl+Alt+0

1.

Heading 1

Normal + Font (bold, hidden) +
Alignment left + + Indentation hanging
0.76cm + Spacing before 12pt + Keep
with next + Tabs 0.76cm left

(won't print)

Ctrl+Alt+1

1.1 Heading 2

Normal + Font bold + Alignment left +
Indentation  hanging 1.02cm +
Spacing before 12pt + Keep with next
+ Tabs 1.02m left

Ctrl+Alt+2

1.1.1 Heading 3

Normal + Font bold + Alignment left +
Indentation  hanging 1.27cm  +
Spacing before 6pt + Keep with next +
Tabs 1.27cm left

Ctrl+Alt+3

1.1.1.1 Heading 4

Normal + Font bold + Alignment left +
Indentation  hanging 1.52cm  +
Spacing before 6pt + Keep with next +
Tabs 1.52cm left

Ctrl+Alt+4

1.1.1.1.1 Heading 5

Normal + Font bold + Alignment left +
Indentation  hanging 1.78cm  +
Spacing before 6pt + Keep with next +
Tabs 1.78cm left

Ctrl+Alt+5

List Bullet

Normal + Indentation hanging 0.63cm
+ Tabs 0.63 cm left

Alt+b+1

List Bullet Single Spacing

List Bullet + Line spacing single

Alt+b+s

1.

List. Number

Normal + Indentation hanging 1lcm +
Tabs 1cm left

(@)

List_ Number_Alfabet_Brackets

Normal + Indentation hanging 1cm +
Tabs 1cm left

Alt+a+[

(1)

List. Number_Brackets

Normal + Indentation hanging 1lcm +
Tabs 1cm left

Alt+1+[

(i)

List._ Number_Roman_Brackets

Normal + Indentation hanging 1cm +
Tabs 1cm left

Alt+i+]

Normal

Font Arial 11pt + Alignment justified +
Line spacing 1.5 + Spacing after 12pt
+ Widow/Orphan control + Language
English (South Africa).

Ctrl+Shift+n




Style Description Shortcut

Normal_Header Normal + Font bold + Alignment left + | Alt+n+h
Spacing after 3pt + Keep with next

Quote Normal + Font ltalic + Line spacing | Alt+q
single

_ Normal + Indentation (hanging 3, right

Table of Figures 1), Alignment left + Spacing before 9pt
+Tabs (3cm left, 16.4 right leader ...)

Table Body Normal + Alignment left + Line | Alt+t+b
spacing single + Spacing (before 3pt,
after 3pt)
Normal + Font bold + Alignment | Alt+t+h

Table_Heading

centre + Line spacing single +
Spacing (before 3pt, after 3pt) + Keep
with next

TOC 1

Normal + Font (bold, all caps) +
Indentation (hanging 2.5, right 1),
Alignment left + Spacing before 24pt
+Tabs (2.5cm left, 16.4cm right,
leader ...) (For Heading 1)

Toc 2

Normal + Bold + Indentation (hanging
2.5, right 1), Alignment left + Spacing
before 6pt +Tabs (2.5cm left, 16.4cm
right, leader ...) (For Heading 2)

TOC 3

Normal + Indentation (hanging 2.5,
right 1), Alignment left + Tabs (2.5cm
left, 16.4cm right, leader ...) (For
Heading 3)

TOC 4

Normal + Indentation (hanging 2.5,
right 1), Alignment left +Tabs (2.5cm
left, 16.4cm right, leader ...) (For
Heading 4)

TOCS5

Normal + Indentation (hanging 2.5,
right 1), Alignment left +Tabs (2.5cm
left, 16.4cm right, leader ...) (For
Heading 5)

TOC 8

Normal + Font (bold, all caps) +
Indentation (right 1), Alignment left +
Spacing after 6pt +Tabs (16.4cm right,
leader ...) (For TOC_HEADINGTr style)

TOC9

Normal + Font (bold, all caps) +
Indentation (right 1), Alignment left +
Spacing (before 24pt, after 6pt) +Tabs
(16.4cm right, leader ...) (For Chapter
style)




Style Description Shortcut

TOC HEADING Normal + Font (14pt, bold, all caps) + | Ctrl+Alt+t
- Alignment left + Spacing after 18pt +
Keep with next

(Does appear in the TOC)

1.9 Inserting tables or figures

2. Insert a new paragraph (formatted with the Normal style).

(2) Insert the table or figure to the left of the new paragraph mark .

(3) Use the Table_Heading and Table_Body styles to format your tables with.

Note: If a table should continue on a next page the heading of the table can be set to continue
automatically at the top of each page. To do this: Highlight the table row(s) containing the heading
> Right click > Click on Table Properties > click on the Row tab > under Options tick the “Repeat
as header row at top of each page”.

Note: Should you use other styles in the table e.g. List Bullet, format the paragraph with Alignment
left + Line spacing single + Spacing (before 3pt, after 3pt).

1.9.1 Inserting Captions for tables or figures
On the References tab > Insert Caption.

o After the label (e.g. tableffigure) is inserted, type a “:" and press the tab key (on the keyboard)
followed by the heading for the table or figure.

o Format the paragraph with the CaptionTop_Tbl_Fig or CaptionBot_Tbl_Fig styles, depending
on the placement of the heading (top or bottom of the table or figure).

Note: To prevent the figure from appearing at the bottom of a page with the caption at the top of
the following page, click on the paragraph mark next to the figure then click on the Home tab >
Parapraph > Line and under the Page Breaks tab > tick the “Keep with next” option.

1.9.2 Cross-reference to tables or figures
On the References tab > Cross-reference.

Note: Word inserts the reference as a field that will automatically be updated as indicated in
paragraph 1.9.4.

1.9.3 Inserting a Table of Contents, List of Figures or List of Tables

Note: The Table of Contents, List of Figures or List of Tables have already been added. Should
you have deleted them and need to insert them again:



Table of Contents
On the References tab > Table of Contents:

¢ Indicate the Show Levels of headings to include (e.g. 5 for Heading 5)
o Click on Options and add 8 next to the TOC_Heading style and 9 next to the Chapter style.
e Click on OK > OK.

List of Figures or List of Tables
On the References tab > Insert Table of Figures.

1.9.4 Updating the Table of Contents, List of Figures or List of Tables as well as Cross-

references

e Select the document by pressing Ctrl+a
e Press F9 on the keyboard.
e Choose Update Entire Table. This question will be repeated for the Table of Figures as well.

1.10 Using the template for your proposal

Note: Proposals don't have chapters and therefor need the Heading 1 style to display and print.
The template is setup with Heading 1 style being hidden. To unhide the Heading 1 style:

(@) Inthe styles window, right click on Heading 1 > Modify... > Format > Font...
(b) Ensure Hidden is not checked and click on OK.

(c) Check the New documents based on this template option (if you want all your documents

based on this template to be changed).

(d) Click on OK.

LAST UPDATED: 12 DECEMBER 2014
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