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The purpose of this document is to explain the use of the Postgraduate MS Word 

Template and not the working of MS Word. 

The template can be used by any person that has a basic knowledge of MS Word.  

However adding additional sections with different headers/footers may require expert 

MS Word knowledge. 

1.1  Before you start 

(a) Ensure that the non-printing symbols ¶ (on the Home tab) show on your screen so 

that can see what is really going on.  Click on File > Options. 

Note:  On the Display tab, select Show all formatting marks (unselect the other 
options).  Also select Update fields before printing (so that the cross-references are 
updated before you print). 

 

(b) Don’t leave any empty paragraph marks.  The only exceptions are - the empty 

paragraph marks on the cover page;  and one empty paragraph mark after each 

table. 

(c) Only use page breaks for a new chapter. 

(d) If there is a paragraph that should “hold hands” with the next paragraph, format it 

on the Home tab > Paragraph Settings > Line and Page Breaks > Keep 

with Next. 
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(e) To toggle between All Caps and Small Caps, select the text and press Shift+F3 

(f) For a non-breaking space press Ctrl+Shift+space 

(g) Save as you type (Alt+f+s).  Make regular backups!  Not just on paper, but on 

the c-drive, and usb-drives as well.  Keep copies in different locations e.g. at work, 

home, on yourself etc.   

(h) Use Ctrl+- for hyphenation as you type.  MS Word will then use the appropriate -.  

This will prevent sentences with long words from stretching out. 

(i) Use Crtl+D to open or close the spacing after a paragraph.  This will be used at 

the Bibliography entries. 

1.2  Save the template 

(a) Save the template in a folder of your choice where you will find it again. 

1.3  Create a new  document based on the template 

(a) Go to the folder where the template was saved. 

(b) Double click on the template.  A new document is created, based on the template. 

Note:  You can now save the document as your master document.  You can then either 
add new content to the master;  or copy text from previously created documents to 
the master.   

Note:  Should you wish to create a separate chapter document, place the cursor before 
“Chapter 1” and press Ctrl+Shift+Home > Delete to delete everything before 
Chapter 1. 

1.4  What to do w ith my previously created documents 

Note:  It is recommended to first attach the template to your existing documents 
before copying and pasting text to your master. 

(a) Open the document that you want to format with the template. 

(b) Word 2013:  Click File > Options > Add-Ins > Manage:Templates > Go. 

(c) Click on Attach... and select the template (from the folder where you saved it in). 

2 



(d) Ensure Automatically update document styles is selected. 

(e) Click on OK. 

Note:  The template is now attached to your previously created document.  You may 
now copy and paste text from it to your master document. 

1.5  Page layout 

The page layout has already been set in the template and is:  Margins (left 2.5cm, top 

2cm, right 2cm, bottom 2.5cm);  Paper (A4);   Footer (2cm). 

1.6  Section breaks and page numbering 

(a) The template contains two section breaks that divide the document into three 

sections - Title page (no page numbers);  Table of contents: (i,ii,iii... page 

numbers);  Chapters and rest of document: (1,2,3... page numbers).   

(b) Should you delete any of the section breaks the page numbering in the document 

will go haywire.  Therefor it is important to let the non-printing symbols display in 

order to see the sections breaks. 

1.7  Heading numbering 

(a) Headings are automatically numbered when using the Heading 1 to Heading 5 

styles.  The concept of heading numbers are:  Heading 2 has two numbers e.g. 

1.4;  Heading 3 has 3 numbers e.g. 4.2.1;  etc. 

(b) Heading 1 won’t print and is used to indicate the beginning of a new chapter.   

(c) Heading 2 to Heading 5 will appear in the Table of Contents.  If you have a 

heading that doesn’t contain a number, but should appear in the Table of 

Contents, use the TOC_Heading style. 

(d) Use the Chapter style for your heading that contains the chapter name and/ title.  

If your Chapter heading is in a separate paragraph than the “Chapter” wording, 

format it with the TOC_Heaing style. 
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1.8  The different styles in the template 

Show/hide the styles with Ctrl+Shift+Alt+s 

Style Description Shortcut 
Abbreviation Normal + Indentation 

hanging indent 5cm + Line 
spacing single + Tabs 5cm 
left 

Alt+v 

Bibliography Normal + Line spacing single Alt+r 

Bibliography Under Bibliography + Indentation 
(left, 1.27cm) 

 

CaptionBot_Tbl_Fig Normal + Font bold + 
Indentation hanging 3cm + 
Alignment left + Spacing 
(before 3pt, after 30pt) 

Alt+c+b 

CaptionTop_Tbl_Fig 
Normal + Font bold + 
Indentation hanging 3cm + 
Alignment left + Spacing 
before 12pt + Keep with next 

Alt+c+t 

Chapter Normal + Font (14pt, bold) + 
Alignment left + Spacing 
after 18pt + Keep with next 

(Does appear in the TOC) 

 

Footer (page number) Normal + Alignment centred 
+ Spacing after 0pt + Line 
spacing single 

 

Footnote Reference Normal + Font 10pt + 
Superscript 

 

Footnote Text Normal + Font 10pt + 
Indentation hanging 0.75cm 
+ Spacing (line spacing 
single, after 0pt) + Tabs 
0.75cm left 
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Style Description Shortcut 

HEADING 0 Normal + Font (14pt, bold, 
all caps) + Alignment left + 
Spacing after 18pt + Keep 
with next 

(Doesn’t appear in the TOC) 

Ctrl+Alt+0 

1 Heading 1 Normal + Font (bold, hidden) 
+ Alignment left + 
Indentation hanging 0.76cm 
Spacing before 12pt + Keep 
with next + Tabs 0.76cm left 

(won’t print) 

Ctrl+Alt+1 

1.1 Heading 2 Normal + Font (bold, italic) + 
Alignment left + Indentation 
hanging 1.02cm Spacing 
before 12pt + Keep with next 
+ Tabs 1.02cm left 

Ctrl+Alt+2 

1.1.1 Heading 3 Normal + Font italic + 
Alignment left + Indentation 
hanging 1.27cm Spacing 
before 6pt + Keep with next 
+ Tabs 1.27cm left 

Ctrl+Alt+3 

1.1.1.1 Heading 4 Normal + Alignment left + 
Indentation hanging 1.52cm 
Spacing before 6pt + Keep 
with next + Tabs 1.52cm left 

Ctrl+Alt+4 

1.1.1.1.1 Heading 5 Normal + Alignment left + 
Indentation hanging 2cm + 
Spacing before 6pt + Keep 
with next + Tabs 2cm left 

Ctrl+Alt+5 

(a) List_Number_Alfabet_Brackets Normal + Indentation 
hanging 1cm 

Alt+a+[ 

(i) List_Number_Roman_Brac

kets 

Normal + Indentation (left 
1cm, hanging 1cm) 

Alt+i+[ 

Normal Font Tahoma 12pt + 
Alignment justified + Line 
spacing 1.5 + Spacing after 
12pt + Widow/Orphan 
control + Language English 
(U.K) 

Ctrl+Shift+n 
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Style Description Shortcut 
Normal Header Normal + Font bold + 

Alignment left + Keep with 
next 

Alt+n+h 

Normal Header I talic Normal + Font (bold, italic) + 
Alignment left + Keep with 
next 

 

Quote Normal + Font 11pt + 
Indentation (Left and right 
0.75cm) + Line spacing 
single 

Alt+q 

Table of Figures 
Normal + Indentation 
(hanging 3cm, right 1cm), 
Alignment left +Tabs (3cm 
left, 16.4cm right leader ...) 

 

Table_Body Normal + Alignment left + 
Line spacing single + Spacing 
(before 3pt, after 3pt) 

Alt+t+b 

Table_Heading Normal + Font bold + 
Alignment centre + Line 
spacing single + Spacing 
(before 3pt, after 3pt) + 
Keep with next 

Alt+t+h 

TOC 1 

Normal + Font bold + 
Indentation (hanging 2.5cm, 
right 1cm), Alignment left + 
Spacing before 24pt +Tabs 
(2.5cm left, 16.4cm right 
leader ...) (For Heading 1) 

 

TOC 2 Normal + Font (bold, italic) + 
Indentation (hanging 2.5cm, 
right 1cm), Alignment left + 
Spacing before 6pt +Tabs 
(2.5cm left, 16.4cm right 
leader ...) (For Heading 2) 

 

TOC 3 Normal + Font italic, 
Indentation (hanging 2.5cm, 
right 1cm), Alignment left 
+Tabs (2.5cm left, 16.4cm 
right leader ...) (For 
Heading 3) 

 

TOC 4 Normal + Indentation 
(hanging 2.5cm, right 1cm), 
Alignment left +Tabs (2.5cm 
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Style Description Shortcut 
left, 16.4cm right leader ...) 
(For Heading 4) 

TOC 5 Normal + Indentation 
(hanging 2.5cm, right 1cm), 
Alignment left +Tabs (2.5cm 
left, 16.4cm right leader ...) 
(For Heading 5) 

 

TOC 8 Normal + Font (bold, all 
caps) + Indentation (right 1), 
Alignment left + Spacing 
after 6pt +Tabs (16.4cm 
right, leader ...) (For 
TOC_Heading style) 

 

TOC 9 Normal + Font bold + 
Indentation (right 1), 
Alignment left + Spacing 
(before 24pt, after 6pt) 
+Tabs (16.4cm right, leader 
...) (For Chapter style) 

 

TOC_HEADING Normal + Font (14pt, bold, 
all caps) + Alignment left + 
Spacing after 18pt + Keep 
with next 

(Does appear in the TOC) 

Ctrl+Alt+t 

 

1.9  Inserting tables or figures 

(a) Insert a new paragraph (formatted with the Normal style). 

(b) Insert the table or figure to the left of the new paragraph mark ¶. 

(c) Use the Table_Heading and Table_Body styles to format your tables with. 

Note:  If a table should continue on a next page the heading of the table can be set to 
continue automatically at the top of each page.  To do this:  Highlight the table row(s) 
containing the heading > Right click > Click on Table Properties > click on the Row tab 
> under Options tick the “Repeat as header row at top of each page”. 

Note:  Should you use other styles in the table e.g. List Bullet, format the paragraph 
with Alignment left + Line spacing single + Spacing (before 3pt, after 3pt). 
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1.9.1 Inserting headings for tables or figures 

On the References tab > Insert Caption. 

(a) After the label (e.g. table/figure) is inserted, type a “:” and press the tab key (on 

the keyboard) followed by the heading for the table or figure. 

(b) Format the paragraph with the CaptionTop_Tbl_Fig or CaptionBot_Tbl_Fig styles, 

depending on the placement of the heading (top or bottom of the table or figure). 

Note:  To prevent the figure from appearing at the bottom of a page with the caption 
at the top of the following page, click on the paragraph mark next to the figure then 
click on the Home tab > Parapraph > Line and under the Page Breaks tab > tick the 
“Keep with next” option.   

1.9.2 Referring to tables or figures in your text 

On the References tab > Cross-reference 

Note:  Word inserts the reference as a field that will automatically be updated as 
indicated in paragraph 1.9.4. 

1.9.3 Inserting a Table of Contents, List of Figures or List of Tables 

Note:  The Table of Contents, List of Figures or List of Tables have already been 
added.  Should you have deleted them and need to insert them again: 

Table of Contents 

On the References tab > Table of Contents: 

(a) Indicate the Show Levels of headings to include (e.g. 5 for Heading 5) 

(b) Click on Options and add 8 next to the TOC_Heading style and 9 next to the 

Chapter style. 

(c) Click on OK > OK. 

List of Figures or List of Tables 

On the References tab > Insert Table of Figures. 
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1.9.4 Updating the Table of Contents, List of Figures or List of Tables as well as Cross-

references 

(a) Select the document by pressing Ctrl+a 

(b) Press F9 on the keyboard. 

(c) Choose Update Entire Table.  This question will be repeated for the Table of 

Figures as well. 

1.10  Inserting Footnotes 

(a) Footnote numbering continues throughout the chapters. 

(b) Use the Insert Footnote option (under the References tab).  After the footnote 

reference number press the tab key, followed by the footnote text in order to 

create a hanging indent.   

Note:  If you have already added your footnotes and want to create the hanging 
indent, press the Ctrl+tab key before the footnote text. 

1.11  Differences between undergraduates, structured LLM (mini 

dissertation), research LLM and LLD 

Note:  Undergraduates and structured LLM (mini dissertation) don’t have chapters and 
therefor need the Heading 1 style to display and print.  The template is setup with 
Heading 1 style being hidden.  To unhide the Heading 1 style: 

(a) In the styles window, right click on Heading 1 > Modify... > Format > Font...  

(b) Ensure Hidden is not checked and click on OK. 

(c) Check the New documents based on this template option (if you want all 

your documents based on this template to be changed). 

(d) Click on OK. 

Note:  Postgraduates, Research LLM and LLD have chapters and should use Heading 1 
(in a hidden form) to indicate the next chapter.  They don’t have to make any changes 
for the template. 
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1.12  Bibliography 

The Faculty of Law follows the style requirements of the Potchefstroom Electronic Law 

Journal (PER).  Visit www.nwu.ac.za/p-per/style for: 

(a) The basics of the bibliography. 

(b) Examples of references and additional information on references in footnotes an in 

the bibliography. 

LAST UPDATED:  9 FEBRUARY 2015 
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